آونگ، گارانتی بی‌رقیب — از سال ۱۳۸۵
مرکز پاسخگویی1665 استعلام پیامکی 100001665

D-Link

نرم افزار مدیریت شبکه DV-600X دی-لینک

  • تولید خودکار نقشه توپولوژی شبکه
  • نشان دادن وضعیت لحظه ای تجهیزات شبکه به صورت گرافیکی
  • پشتیبانی از معماری کلاینت–سرور (فقط در ورژن Professional)
  • امکان مدیریت سوییچ های بی سیم، اکسس پوینت ها و محصولات NetDefend مانند IPS و فایروال های UTM
  • پشتیبانی از دیتا بیس های Microsoft SQL Server and Microsoft Access Formats
  • دارای ماژول هایی با پشتیبانی از HP OpenView Network Node Manager (NNM) (NNM v6.40, NNM v6.41, NNM v7.50, and NNM v7.51)

گارانتی و خدمات آونگ

این محصول تحت پوشش خدمات پس از فروش آونگ است.

مشخصات فنی

توضیحات تکمیلی

امکانات MIB

Device SNMP Configuration
MIB II Information and Statistics
IF Information Tables
Spanning Tree Information and Port Configuration
Bridge 802.1d Information and Port Configuration
RMON Statistics, History and Event Group
Transparent Bridge Forwarding, Static Filter Tables and Port Counter
802.1p Priority Configuration
MIB Browser
MIB Compiler

ابزارهای مدیریت شبکه

Device Panel Simulation Module
Batch Program
Link Capacity Check
Safeguard Check
Get All ARP Information
Device Type Check
Topology Generator
Topology Import / Export
Hierarchical Topology Manager
Device Type Extension
Web Configuration
Telnet Configuration
TFTP File Transport
Traceroute
MAC Locator
Ping
D-View Modules
– Device Panel Simulation
– Support HP OpenView Network Node Manager (NNM)
(NNM v6.40, NNM v6.41, NNM v7.50, and NNM v7.51)

ابزارهای مدیریت خطا

Trap Filter
Trap Log
Ping Poll Filter
Ping Poll Log
SNMP Poll Filter
SNMP Poll Log
Event Config Manager
Event Viewer

ابزارهای مدیریت عملکرد

Performance Monitor (switch has to support RFC1213 and RMON)

توابع مدیریت امنیت

SNMP v3 covering security functions such as packet encryption/decryption, user levels for different classes of access right, MPD (RFC2572), TARGET (RFC 2573), USM (RFC 2574) and VACM (RFC 2575)
SNMP v3 Configuration
Device Module Access Right Control
NMS System Access Control
NMS System Function Module Access Right Control
Local and Radius Authentication Modes when Login

توابع مدیریت منابع

Device Resource Manager
User Locator
Device Locator
User Statistics
Device Statistics
Device System Information Manager (RFC 1213 System)
Device Port Status Manager

تجهیزات قابل پشتیبانی

D-Link Devices
Managed switches
OLT/ONU devices
Wireless bridges and access points
Remote routers
Multi-tenant broadband CO devices

نوع

سایر

برند

توضیحات محصول

توضیحات محصول

نرم افزار مدیریت شبکه DV-600X

DV-600X یک سیستم استاندارد جامع مدیریتی است که با استفاده از یک روش یکپارچه و هماهنگ، برای مدیریت کردن مشخصات ضروری شبکه ها مانند قابلیت اطمینان، قابلیت دسترسی، پایداری و امنیت، طراحی شده است. این نرم افزار، سازگاری، انعطاف و ابزارهای کاربردی متعددی برای رنج گسترده ای از تجهیزات D-Link دارد.

D-View 6.0 SNMP ابزارهای مفیدی برای دسترسی مدیران شبکه فراهم می کند که این اجازه را به آنها میدهد که به طور کارآمدی پیکره بندی قطعه، تحمل پذیری در برابر بروز خطا، کارایی و ایمنی شبکه را به راحتی مدیریت کنند.

منابع فنی و دانلودها

محصولات مرتبط

Apple iPad Mini 6 Wi-Fi

محصولات پایان عمر (EOL)

گارانتی آونگ

ADATA

پاور بانک کوچک 10050 میلی‌آمپر مدل A10050 ای دیتا

محصولات پایان عمر (EOL)

گارانتی آونگ

ADATA

پاوربانک مدل P12500D ای‌دیتا

محصولات پایان عمر (EOL)

گارانتی آونگ

تأمین سازمانی این محصول

برای خرید سازمانی و پروژه‌ای، مسیر مشاورهٔ فروش سازمانی جداست.